Mensajes recientes

Páginas: [1] 2 3 ... 10
1
Consultas y Ayuda de Mecánica / Re:fallas al acelerar
« Último mensaje por nicko_mza en Mayo 23, 2017, 06:25:52 pm »
hola tu mecanico le paso un scanner al auto=?
2
Consultas y Ayuda de Mecánica / Re:fallas al acelerar
« Último mensaje por Horacio F en Mayo 23, 2017, 04:58:42 pm »
Hola amigo ya lo limpie  tambien cambie los cables y bujias  y sigue igual
fui a un mecanico y me dice que estos motores son asi debes salir con una primera en 2500 vueltas soltar el acelerador y pisar el embrague y colocar segunda
ahora yo digo como hago para manejar en transito si tenes que andar tipo pistero
3
Consultas y Ayuda de Mecánica / Re:Falla funcionamiento del forzador
« Último mensaje por nicko_mza en Mayo 12, 2017, 06:37:47 pm »
Ya es un indicio la fusilera, muchas veces es problema de humedad en el troncal de cables que llega ahí. Cdo lo llevas al lavadero le meten flecha por abajo en zona izquierda, si bien la caja tiene guarniciones de goma en su tapas , el troncal puede tener humedad.
Lo que me extraña es que en esa caja, si mal no recuerdo, no hay cables de can bus de datos...Fijate que cambiar la fusilera es algo "muy groso" ,tal vez sean los contactos sulfatados o portafusibles sueltos o reles con falso contacto en la fusilera gral.
No se, para que no gaste dinero al cuete ..me explico¿?

después comentanos la solución definitiva al problema asi le sirve a otro usuario.

un saludo
Rolo

pd: busca en presentaciones del menú principal

http://fiatideaclub.com.ar/foro/index.php?board=7.0

4
Consultas y Ayuda de Mecánica / Re:Falla funcionamiento del forzador
« Último mensaje por Goyotdf en Mayo 12, 2017, 12:15:27 pm »
Finalmente parece que la falla estaria en el interior de la fusiblera que se encuentra bajo el capot, me dicen que no hay otra cosa que hacer más que cambiarla.
5
Consultas y Ayuda de Mecánica / Re:Falla funcionamiento del forzador
« Último mensaje por Goyotdf en Mayo 12, 2017, 12:48:30 am »
Agradezco la respuesta y tu generosidad demostrada en el tiempo que le has dedicado a ella. Mañana se la llevaré a quien está tratando de encontrar la solución a ése desperfecto y no tengo dudas que le será muy útil. Mil disculpas por no haberme presentado, pero desde que me lo señalaste estoy buscando donde hacerlo y no encuentro el lugar.
6
Consultas y Ayuda de Mecánica / Re:Falla funcionamiento del forzador
« Último mensaje por nicko_mza en Mayo 11, 2017, 05:46:54 pm »
hola...por lo que describis debes de tener un corto ckt o falso contacto en los conectores de los modulos del body computer  de algún ramal (que NO es permanente evidentemente) ,en ese ramal hay cables del CAn-bus de datos por eso te aparecen esos mensajes "inexplicables" en el display.(le mete basura en la info-datos de la compu)

Ahí no hay otra que revisar todos los ramales desde la ecu hacia adentro del habitaculo y buscar si esta lastimado o flojo  los contactos del mismo( con alguna chapa o parte mecanica que se mueva ,caso del embrague) algún brazo etc...
Moviendo estos ramales y ver si el display acusa mensaje.

Dentro-abajo del torpedo hay ramales que rozan "filos de chapa estructural" y tenes fichas conectoras Me explico?

El rele original  seguramente estaba bueno, al cambiarlo movieron algunos cables y funciono,luego al andar se volvió a la falla original...

Desconozco si en las agencias tienen un tester - ramal de cables en las fabricas si lo tienen y lo que hacen es poner en loop los cables y salta donde esta en corto ckt -abierto ,baja resistencia etc...no creo que las agencias lo tengan es un equipo caro.(pregunta por las dudas) Por ello lo hacen a la antigua revisando ramal x ramal.

Es una falla muy jodida para detectar ....pero con paciencia - y alguien que sepa meter la mano donde se debe, la pueden localizar.
suerte y te pido que te presentes en sociedad por respeto a todos nosotros.
saludos Rolo
7
Consultas y Ayuda de Mecánica / Falla funcionamiento del forzador
« Último mensaje por Goyotdf en Mayo 11, 2017, 12:06:33 pm »
Hola a todos!. Hace pocos días dejó de funcionar el forzador del sistema de calefacción de mi Idea 2007, por lo cual ya a en ésta época por estos lugares (Tierra del Fuego) hace que sea imposible circular en él puesto que ya se forma escarcha en el parabrisas, ¡afuera y adentro!. El electricista cambió relay y arrancó pero cuando pisaba el embrage el forzador se paraba (¿?) hasta que dejó de funcionar; también mientras marchaba hacia adelante el display me avisaba que el sensor de estacionamiento no funciona (¿?) lo que es cierto desde hace tiempo, pero el aviso antes me llegaba solo cuando ponía marcha atrás. Como verán, es muy curioso lo que sucede ¿álguien más ha tenido éste inconveniente?.
Gracias!!   
8
Curiosidades del Idea / Re:ypf-instalara-puestos-de-recarga-para-autos-electricos
« Último mensaje por nicko_mza en Abril 27, 2017, 05:06:52 pm »
También tene en cuenta que va a pasar un "tiempito largo" para sudamerica que estos autos bajen de precio ,hoy son realmente caros para la gran mayoría de la ciudadanía.

Sabes que yo, no soy muy partidario de esta tecnología me inclino mas por la de hidrogeno y te explico porque ;

Los totalmente eléctricos son mas contaminantes al momento de cambiar los bulk pack de baterías estas son altamente contaminantes y que hacemos con ese problema? dañar la ecología asi de simple-imagínate los miles y miles de usuarios que cambiarian baterías.

LOs de hidrogeno en cambio sus celdas electricas tiene una vida útil mucho pero mucho mas prolongada y no contaminan.
En california eeuu ya hay estaciones de Hidrogeno al igual que en Europa, el gran tema pasa por la inversión que deben hacer los concesionarios  para procesar h2O y almacenar el gas en las estaciones de hidrogeno.

En cambio YPF pone una pilastra un rectificador , un enchufe y con 2 mangos te da electricidad .Ahora le importa un cuerno el resto del proceso. ecologico..me explico?

Como siempre la cosa pasa por el dinerillo y como "engañan mas rápidamente" a los usuarios en el consumo de sus productos amasando fortunas.
saludos
Rolo
9
Electricidad y Diagnóstico Computadora / Re: ramal de cables
« Último mensaje por eledus en Abril 27, 2017, 12:19:58 pm »
necesito encontrar el ramal de cables que sale del computador hacia motor. tengo el fiat idea hlx 1.8 del año 2008

Hola Hector, proba de presentarte primero, solo por una cuestión de buena educación diría.

Saludos
Edu
10
Electricidad y Diagnóstico Computadora / Re: ramal de cables
« Último mensaje por Camilo en Abril 27, 2017, 09:58:36 am »
necesito encontrar el ramal de cables que sale del computador hacia motor. tengo el fiat idea hlx 1.8 del año 2008

Hola Hector. Podrías ser mas específico?

A tu pregunta, con esos datos, te respondería: "Si es el cable que sale de la ECU, buscas la misma y... ahí comienza el ramal de cables".
Páginas: [1] 2 3 ... 10