Autor Tema: ¿PIERDE POTENCIA? A LIMPIAR EL SENSOR MAP!  (Leído 495 veces)

Camilo

  • Administrator
  • Usuario Habitual
  • *****
  • Mensajes: 119
    • Ver Perfil
¿PIERDE POTENCIA? A LIMPIAR EL SENSOR MAP!
« en: Febrero 13, 2018, 06:12:29 pm »
Como va todo? Bueno, les comparto un nuevo tutorial referido a la limpieza del bendito sensor MAP (Manifold Absolute Pressure) que es el encargado de sensar el vacío en el múltiple y cuando falla empiezan los tironeos, la perdida de potencia, el exceso de consumo.... en fin.

Con una limpieza se suele calmar el asunto y salimos victoriosos! Espero ayude y sirva!


nicko_mza

  • Fiatito Junior
  • **
  • Mensajes: 62
    • Ver Perfil
Re:¿PIERDE POTENCIA? A LIMPIAR EL SENSOR MAP!
« Respuesta #1 en: Febrero 13, 2018, 06:31:51 pm »
hola Camilo muy bueno el video...
Te comento mi experiencia me tiraba recurentemente el código MAP defectuoso, llegue a cambiarlo el MAP (Bosch original en el caso del idea1.8 $ 1600 mangos) el tema era que luego del cambio , seguía con la misma falla.... pues bien que resulto ser ??
SI!El Cmariposa tenia un leve desajuste cdo ese temblequeo sucedia en la entrada de aire este iba acumulando errores en la ECU y saltaba que había diferencia de presión en el multiple cosa que no era cierto en forma directa.
Saque todo el cuerpo lo limpie bien, ajuste correctamente el TPS y funciona de maravillas. Espero le sea útil la experiencia a otros usuarios.

Rolo
« Última modificación: Febrero 13, 2018, 06:41:00 pm por nicko_mza »

Camilo

  • Administrator
  • Usuario Habitual
  • *****
  • Mensajes: 119
    • Ver Perfil
Re:¿PIERDE POTENCIA? A LIMPIAR EL SENSOR MAP!
« Respuesta #2 en: Febrero 17, 2018, 01:29:12 pm »
Tal cual Rolo! Un clásico el de los cuerpos mariposa. Me tocó en su momento con el 1.8, e hice lo mismo.